体彩排列五综合版|七星彩历史十大巨奖 ?

实力机构合作建仓,2-5个交易日收益10%以上,QQ:352095349,微信:hzxin987

通达信鱼身买入法指标公式

2019-04-20 09:30栏目:通达信

【用法】
看到“只吃中间”信号时买入,看到第一个小黄人图标时卖出。
【说明】
不是所有的买入信号都可以稳赚不赔,但是可以做到少赔多赚和99%以上的大波段都在买入信号之后。


短线:EMA(C,1.5),COLORYELLOW;
周线:EMA(C,5),COLORMAGENTA;
平衡线:EMA(周线,5),COLORLIGREEN;
VARF1:=COUNT(CROSS(短线,平衡线),2)=1;
VARF2:=COUNT(CROSS(周线,平衡线),2)=1;
KD1:=MA((C+H+L)/3,6.8);
XHR:=XLPL.NOTEXT派>1 AND REF(XLPL.NOTEXT拉,1);
KVF:=REF(C,1)>KD1 AND C<KD1 AND KD1>REF(KD1,1);
GR1:=BARSSINCEN(KVF,9)<2;
GR2:=BARSSINCEN(XHR,9)<3;
只吃中间:FILTER(VARF1 AND VARF2,2),COLORRED,NODRAW;
DRAWTEXT(只吃中间,平衡线*0.98,'只吃中间'),COLORYELLOW;
DRAWICON(GR1 OR GR2,H*1.025,15);



只吃中间 主图/副图/选股指标 源码 通达信 贴图 无未来

只吃中间 主图/副图/选股指标 源码 通达信 贴图 无未来

只吃中间 主图/副图/选股指标 源码 通达信 贴图 无未来

只吃中间 主图/副图/选股指标 源码 通达信 贴图 无未来

?
体彩排列五综合版 山东时时彩开奖网站 隆彩娱乐安卓 澳门极速快乐十分 老快3开奖号码查询 天津时时彩开奖结果空 温州欧乐棋牌 三肖中特期期准资料 89彩票安卓 甘肃十一选五预测号码 上古卷轴重制版赚钱