体彩排列五综合版|七星彩历史十大巨奖 ?

实力机构合作建仓,2-5个交易日收益10%以上,QQ:352095349,微信:hzxin987

同花顺成交量顶底趋势指标

2019-04-10 12:48栏目:同花顺

VS:=SUM(V,3);
MV5:=MA(VS,2);
MV5A:=MA(MV5,6);
MV5B:=MA(MV5A,2);
P1:=60;P2:=5;P3:=10;
K1:=IF(CLOSE>=REF(CLOSE,1),HIGH-OPEN+CLOSE-LOW+CLOSE-REF(CLOSE,1),HIGH-OPEN+CLOSE-LOW);
K2:=IF(CLOSE<=REF(CLOSE,1),OPEN-LOW+HIGH-CLOSE+REF(CLOSE,1)-CLOSE,OPEN-LOW+HIGH-CLOSE);
DT:=vol*K1/(K1+K2);
KT:=VOL-DT;
买量:=SUM(DT,1);
卖量:=SUM(KT,1);
ddx:=EMA(买量-卖量,4)*VOL/CAPITAL*100,COLORSTICK,LINETHICK2;
VOLUME:VOL,VOLSTICK;
STICKLINE(MV5A>MV5B,MV5A,REF(MV5A,1),12,0),,colorred;
STICKLINE(MV5A<=MV5B,REF(MV5B,1),MV5B,12,0),colorgreen;
STICKLINE(VOLUME/REF(VOLUME,1)>2.6 AND DDX>20000 AND C>MA(C,60) OR (VOLUME/REF(VOLUME,2)>4.5 AND DDX>20000 AND C>MA(C,60)),0,VOLUME,9,0),coloryellow,LINETHICK4;
STICKLINE((VOLUME/REF(VOLUME,1)>2.8 AND DDX>60000 AND C>MA(C,60) AND H>MA(C,120)) OR (VOLUME/REF(VOLUME,2)>4.0 AND DDX>60000 AND C>MA(C,60) AND H>MA(C,120)),0,VOLUME,9,0),COLORFF00FF,LINETHICK4;
STICKLINE((VOLUME/REF(VOLUME,1)>3.0 AND DDX>60000 AND C>REF(C,1) AND C>MA(C,30) AND MA(C,60)>REF(MA(C,60),1) AND CROSS(C,MA(C,60))  AND CROSS(C,MA(C,120))) OR (VOLUME/REF(VOLUME,2)>4.0 AND DDX>60000 AND C>MA(C,30) AND C>REF(C,1) AND CROSS(C,MA(C,60))  AND CROSS(C,MA(C,120)) ),0,VOLUME,9,0),colorblue,LINETHICK3;

随机看看

NEW ARTICLE

热门文章

HOT ARTICLE

?
体彩排列五综合版 篮球即时比分直播 11选5任三万能组合 牌九玩法规则 长期买足彩是亏还是赚 北京pk10在线预测 北京pk10详细走势图 吉林时时预测软件手机版下载 北京pk冠军杀号乘7 168娱乐平台代理 球探比分即时足球比分